当前位置: 首页 > php5
  • PHP5年底终止安全更新6成网站恐面临风险

    作者:职业魔法师 | 分类:php | 阅读:270℃

    据中国台湾地区媒体报道,Web科技应用现况的调查公司W3Techs近日表示,根据所有网站使用的PHP版本状况,从明年1月1日起,有近62%的网站将因未能获得安全更新而陷入被黑或被植入恶意程序的风险。 根据W3Techs的调查,截自本月15日,在其研究的网站样本中,使用PHP的比例高达78.9%,而所有网站使用PHP 5的比例又达到61.8% ...

    阅读全文
    发表于:2018年10月17日| 标签:, ,